<!DOCTYPE html>
<html dir='ltr' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/254310735-widget_css_bundle.css' rel='stylesheet' type='text/css'/>
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport'/>
<title>
Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review
          - 
          A Wargamers Needful Things
</title>
<!-- Description and Keywords (start) -->
<meta content='wargames,wargaming,reviews,boardgames,aar,history,military,Lego,toy soldiers,PC,games,books,minifigs' name='keywords'/>
<!-- Description and Keywords (end) -->
<meta content='Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review' property='og:title'/>
<meta content='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html' property='og:url'/>
<meta content='article' property='og:type'/>
<meta content='https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s640/ATO32_cover_large.gif' property='og:image'/>
<meta content='A Wargamers Needful Things' property='og:site_name'/>
<meta content='http://www.awargamersneedfulthings.co.uk/' name='twitter:domain'/>
<meta content='Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review' name='twitter:title'/>
<meta content='summary_large_image' name='twitter:card'/>
<meta content='https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s640/ATO32_cover_large.gif' name='twitter:image'/>
<meta content='Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review' name='twitter:title'/>
<!-- Social Media meta tag need customer customization -->
<meta content='Facebook App ID here' property='fb:app_id'/>
<meta content='Facebook Admin ID here' property='fb:admins'/>
<meta content='@username' name='twitter:site'/>
<meta content='@username' name='twitter:creator'/>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type'/>
<meta content='blogger' name='generator'/>
<link href='http://www.awargamersneedfulthings.co.uk/favicon.ico' rel='icon' type='image/x-icon'/>
<link href='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html' rel='canonical'/>
<link rel="alternate" type="application/atom+xml" title="A Wargamers Needful Things - Atom" href="http://www.awargamersneedfulthings.co.uk/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="A Wargamers Needful Things - RSS" href="http://www.awargamersneedfulthings.co.uk/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="A Wargamers Needful Things - Atom" href="https://www.blogger.com/feeds/4437416196467752074/posts/default" />

<link rel="alternate" type="application/atom+xml" title="A Wargamers Needful Things - Atom" href="http://www.awargamersneedfulthings.co.uk/feeds/147141449652901101/comments/default" />
<!--Can't find substitution for tag [blog.ieCssRetrofitLinks]-->
<link href='https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s640/ATO32_cover_large.gif' rel='image_src'/>
<meta content='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html' property='og:url'/>
<meta content='Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review' property='og:title'/>
<meta content='For your Wargamer, Toy soldier collector, MiniFig collector, military history nut. Reviews, interviews, Model Making, AARs and books!' property='og:description'/>
<meta content='https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/w1200-h630-p-k-no-nu/ATO32_cover_large.gif' property='og:image'/>
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<link href='http://fonts.googleapis.com/css?family=Oswald:300' rel='stylesheet' type='text/css'/>
<script src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<link href='https://maxcdn.bootstrapcdn.com/font-awesome/4.4.0/css/font-awesome.min.css' rel='stylesheet' type='text/css'/>
<style id='page-skin-1' type='text/css'>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</style>
<style type='text/css'>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</style>
<script type='text/javascript'>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</script>
<!-- author image in post-->
<script style='text/javascript'>
      //<![CDATA[
      function authorshow(data) {
        for (var i = 0; i < 1; i++) {
          var entry = data.feed.entry[i];
          var avtr = entry.author[0].gd$image.src;
          document.write('<img width="100" height="100" src="' + avtr + '"/>');
        }
      }
      //]]>
    </script>
<!-- end author image in post-->
<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4437416196467752074&amp;zx=24dfa96f-9e64-4deb-aeda-154540b36e0c' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet'/><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=4437416196467752074&amp;zx=24dfa96f-9e64-4deb-aeda-154540b36e0c' rel='stylesheet'/></noscript>

<script type="text/javascript" language="javascript">
  // Supply ads personalization default for EEA readers
  // See https://www.blogger.com/go/adspersonalization
  adsbygoogle = window.adsbygoogle || [];
  if (typeof adsbygoogle.requestNonPersonalizedAds === 'undefined') {
    adsbygoogle.requestNonPersonalizedAds = 1;
  }
</script>


</head>
<body>
<div class='top_wrapper'>
<div id='header-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPHeader'>
<div class='ornament'>
<div class='container'>
<div class='row'>
<a href='/' id='lienban' title='A Wargamers Needful Things'>
                A Wargamers Needful Things
              </a>
<!--<b:section class='header' id='header' maxwidgets='1' showaddelement='no'> <b:widget id='Header1' locked='true' title='A Wargamers Needful Things (Header)' type='Header'> <b:includable id='main'> <b:if cond='data:useImage'> <b:if cond='data:imagePlacement == &quot;BEHIND&quot;'> <?ignore Show image as background to text. You can't really calculate the width reliably in JS because margins are not taken into account by any of clientWidth, offsetWidth or scrollWidth, so we don't force a minimum width if the user is using shrink to fit. This results in a margin-width's worth of pixels being cropped. If the user is not using shrink to fit then we expand the header. ?> <b:if cond='data:mobile'> <div id='header-inner'> <div class='titlewrapper' style='background: transparent'> <h1 class='title' style='background: transparent; border-width: 0px'> <b:include name='title'/> </h1> </div> <b:include name='description'/> </div> <b:else/> <div expr:style='&quot;background-image: url(\&quot;&quot; + data:sourceUrl + &quot;\&quot;); &quot; + &quot;background-position: &quot; + data:backgroundPositionStyleStr + &quot;; &quot; + data:widthStyleStr + &quot;min-height: &quot; + data:height + &quot;_height: &quot; + data:height + &quot;background-repeat: no-repeat; &quot;' id='header-inner'> <div class='titlewrapper' style='background: transparent'> <h1 class='title' style='background: transparent; border-width: 0px'> <b:include name='title'/> </h1> </div> <b:include name='description'/> </div> </b:if> <b:else/> <?ignoreShow the image only?> <div id='header-inner'> <a expr:href='data:blog.homepageUrl' itemprop='url' style='display: block'> <h1><img expr:alt='data:title' expr:height='data:height' expr:id='data:widget.instanceId + &quot;_headerimg&quot;' expr:src='data:sourceUrl' expr:width='data:width'/></h1> </a> <?ignoreShow the description?> <b:if cond='data:imagePlacement == &quot;BEFORE_DESCRIPTION&quot;'> <b:include name='description'/> </b:if> </div> </b:if> <b:else/> <?ignoreNo header image?> <div id='header-inner'> <div class='titlewrapper'> <h1 class='title'> <a expr:href='data:blog.homepageUrl' itemprop='url'><span itemprop='name'><b:include name='title'/></span></a> </h1> </div> <b:include name='description'/> </div> </b:if> </b:includable> <b:includable id='description'> <div class='descriptionwrapper'> <p class='description'><span><data:description/></span></p> </div> </b:includable> <b:includable id='title'> <b:if cond='data:blog.url == data:blog.homepageUrl'> <data:title/> <b:else/> <a expr:href='data:blog.homepageUrl'><data:title/></a> </b:if> </b:includable> </b:widget> </b:section>-->
</div>
</div>
</div>
</div>
<div class='twelve'>
<div class='header_right' style='height: 100%; border: 0px;'>
<div id='menu-main-container'>
<ul class='menu' id='mainmenu'>
<li>
<a href='/' itemprop='url' style='font-weight: bold;'>Home</a>
</li>
<li>
<div class='menu-dropdown menu-dd'>
<div class='menu-item-dd-hdr' style='font-weight: bold;'>Reviews</div>
<div class='menu-dropdown-content'>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/review'>Game Reviews</a>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/miniatures' itemprop='url'>Miniature Reviews</a>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/minifigs' itemprop='url'>MiniFig Reviews</a>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/book' itemprop='url'>Book Reviews</a>
</div>
</div>
</li>
<li>
<a href='http://www.awargamersneedfulthings.co.uk/p/incoming.html' itemprop='url' style='font-weight: bold;'>Incoming</a>
</li>
<li>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/intel' itemprop='url'>Intel</a>
</li>
<li>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/models' itemprop='url'>Model Making</a>
</li>
<li>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/interview' itemprop='url'>Interrogation Files</a>
</li>
<li>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/aar' itemprop='url'>AARs</a>
</li>
<li>
<div class='menu-dropdown menu-dd'>
<div class='menu-item-dd-hdr'>About</div>
<div class='menu-dropdown-content'>
<a href='/p/blog-page.html' itemprop='url'>GHQ</a>
<a href='http://www.awargamersneedfulthings.co.uk/p/okay-i-am-not-mr.html' itemprop='url'>The Plan\ROE</a>
</div>
</div>
</li>
</ul>
</div>
<!-- Commented out search until I can find a new place for it <div class='search-bar'> <div class='nav-search'> <form action='/search' id='searchform' method='get' role='search'> <input class='search_input' id='s' name='q' onblur='if(this.value==&apos;&apos;)this.value=this.defaultValue;' onfocus='if(this.value==this.defaultValue)this.value=&apos;&apos;' type='text' value='Search and hit'/> </form> <div class='srch_btn'/> </div> </div> Menu container end div </div> -->
</div>
<div class='clear'></div>
</div>
</div>
<div class='clear'></div>
<div class='container'>
<div class='topimg no-items section' id='topimg'></div>
<div class='row'>
<div class='twelve columns'>
<div id='leftContent'>
<div class='inner'>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='four columns post_col masonry-brick hentry' itemscope='itemscope' itemtype='http://schema.org/BlogPosting'>
<meta content='https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s640/ATO32_cover_large.gif' itemprop='image' title='Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review'/>
<abbr class='published updated' itemprop='datePublished' style='display: none' title='2018-11-17T16:05:00Z'>
Saturday, November 17, 2018
</abbr>
<p itemprop='description' style='display: none'>
 Against the Odds #32     Birth of a Legend     Lee and the Seven Days     Against The Odds magazine                &#160;The name of this issue&...
</p>
<div itemscope='' itemtype='http://schema.org/Recipe' style='position:absolute;visibility: hidden;z-index: -100;display:none;'>
<span itemprop='name'>
Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review
</span>
<a href='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html' itemprop='url'></a>
<img alt='Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review' itemprop='image' src='https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s72-c/ATO32_cover_large.gif'/>
<p itemprop='description'>
</p>
<p itemprop='keywords'>
Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review
</p>
</div>
<div class='post_item'>
<h1 itemprop='headline'>
Against The Odds #32 Birth of a Legend: Lee and the Seven Days Review
</h1>
<div class='post_meta' style='margin-bottom: 4px;'>
<span class='user'>

                                by
                                <span style='color: #09BBB2;'>
robert peterson
</span>
</span>
<span class='time'>
Saturday, November 17, 2018
</span>
<span class='comment'>
<a class='comment-link' href='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html#comment-form' onclick=''>
0
comments
</a>
</span>
<div class='post-share-buttons goog-inline-block' style='margin: 5px 0px 0px 0px;'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=email' target='_blank' title='Email This'>
<span class='share-button-link-text'>
Email This
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>
BlogThis!
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=twitter' target='_blank' title='Share to Twitter'>
<span class='share-button-link-text'>
Share to Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'>
<span class='share-button-link-text'>
Share to Facebook
</span>
</a>
<div class='goog-inline-block dummy-container'>
<g:plusone source='blogger:blog:plusone' href='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
</div>
<div class='post-body'>
<div style="text-align: center;">
<a href="https://www.atomagazine.com/Details.cfm?ProdID=84&amp;category=4"><span style="font-size: large;">Against the Odds #32</span></a></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<a href="https://www.atomagazine.com/Details.cfm?ProdID=84&amp;category=4"><span style="font-size: large;">Birth of a Legend</span></a></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<span style="font-size: large;">Lee and the Seven Days</span></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<span style="font-size: large;"><a href="https://www.atomagazine.com/index.cfm">Against The Odds magazine </a></span></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: center;">
<br /></div>
<div style="text-align: left;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<span style="font-size: large;"><a href="https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s1600/ATO32_cover_large.gif" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="413" data-original-width="319" height="640" src="https://2.bp.blogspot.com/-WhUD2X9Xg-g/W-7X7USsOjI/AAAAAAAADdc/cWApjiYs8Po7AyLWn637dwOSLo0Gv-K5ACLcBGAs/s640/ATO32_cover_large.gif" width="494" /></a></span></div>
<br />
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<span style="font-size: large;">&nbsp;The name of this issue's game is 'Birth of a Legend Lee and the Seven 
Days'. McClellan (Little Mac), the Union general tasked with defeating 
Joe Johnston, the Confederate general in the Virginia area of the Civil 
War, decided to attack Richmond from the sea. Little Mac was a very good
 trainer and great with logistics, however he was almost squeamish about
 spilling his soldiers' blood. While one would think that was a good 
thing, in reality it was not. By not fighting anywhere near as hard as 
his army could, he had them in the field and camps much longer than they
 should have been. When you realize that the soldiers in the Civil War 
died mostly from disease, you start to understand. The game included 
deals with Lee's first campaign with the Army of Northern Virginia 
against Little Mac and the Army of the Potomac.</span><br />
</div>
<div style="text-align: left;">
<br /></div>
<div style="text-align: left;">
<br /></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://4.bp.blogspot.com/-u1USDVfwhPk/W-7ZoOvBKlI/AAAAAAAADdo/P6v-CPDzTvsghxJRcVIDrj-H_aP_hnz0wCLcBGAs/s1600/BOAL_Full_Advert.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="1600" data-original-width="1245" height="640" src="https://4.bp.blogspot.com/-u1USDVfwhPk/W-7ZoOvBKlI/AAAAAAAADdo/P6v-CPDzTvsghxJRcVIDrj-H_aP_hnz0wCLcBGAs/s640/BOAL_Full_Advert.jpg" width="498" /></a></div>
<div style="text-align: left;">
<br /></div>
<div dir="auto">
<br />
<br /></div>
<div dir="auto">
&nbsp;<span style="font-size: large;">I have reviewed a few ATO magazines and games, and have always been impressed with both. These are some of the articles:</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">Birth of a Legend</span></div>
<div dir="auto">
<span style="font-size: large;">And the Data Shows: Stumblers at the Gates</span></div>
<div dir="auto">
<span style="font-size: large;">Simulation Corner: Wargames as Historical Laboratory</span></div>
<div dir="auto">
<span style="font-size: large;">Alert at Pearl Harbor</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">&nbsp;These
 are all well written and are well supplied with pictures, maps, and 
inserts. The magazine always tries to tie in their articles with 
wargames on the subject. It helps to illustrate both the history and the
 games mentioned.</span><br />
<br />
<br />
<br /></div>
<div dir="auto">
</div>
<div dir="auto">
</div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://4.bp.blogspot.com/-WrnrKx2V4q8/W-8Ad1HpO4I/AAAAAAAADd8/N3L_uC9RfSMtZJMTHijDXmQlBOks7m_KACLcBGAs/s1600/IMG_20181103_154746.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="1200" data-original-width="1600" height="480" src="https://4.bp.blogspot.com/-WrnrKx2V4q8/W-8Ad1HpO4I/AAAAAAAADd8/N3L_uC9RfSMtZJMTHijDXmQlBOks7m_KACLcBGAs/s640/IMG_20181103_154746.jpg" width="640" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="font-size: large;">Counter Sheet</span></td></tr>
</tbody></table>
<div dir="auto">
</div>
<div dir="auto">
</div>
<div dir="auto">
<br />
<br />
<span style="font-size: large;">&nbsp;For those who want to take a look at the rule book here is the link:</span></div>
<div dir="auto">
<span style="font-size: large;"><a href="https://www.atomagazine.com/extras/BoaL_rules_final.pdf">https://www.atomagazine.com/extras/BoaL_rules_final.pdf&nbsp;</a></span></div>
<div dir="auto">
</div>
<div dir="auto">
<span style="font-size: large;">&nbsp;The game itself, and the article, were in the running for three Charles Roberts Awards. That will tell you how highly it is thought of.</span><br />
<br />
<br /></div>
<div dir="auto">
</div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://1.bp.blogspot.com/-VxVEiDXpwFA/W-8AdR8t9iI/AAAAAAAADd4/ZsK-UOTsZuIbega8_YcFIvyNIJpx2vwcgCEwYBhgL/s1600/IMG_20181103_154802.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="1600" data-original-width="1200" height="640" src="https://1.bp.blogspot.com/-VxVEiDXpwFA/W-8AdR8t9iI/AAAAAAAADd4/ZsK-UOTsZuIbega8_YcFIvyNIJpx2vwcgCEwYBhgL/s640/IMG_20181103_154802.jpg" width="480" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="font-size: large;">Confederate Counters Close-up</span></td></tr>
</tbody></table>
<div dir="auto">
</div>
<div dir="auto">
</div>
<div dir="auto">
<br />
<br />
<span style="font-size: large;">The game map has areas instead of hexes (involuntary shudder). On the other side of the argument, I have gotten used to cards being used in wargames and also block wargames. So I guess it is time to shelve my slight phobia of area movement games, even though my brain keeps repeating hexes, hexes, hexes. The map is very well done and you will have in your hand something no one in either army had at that time: an actual idea of where you are and where the enemy is. Any book or article on the Seven days never fails to mention that parts of Africa were better mapped out than this part of Virginia. It seems by my reading that even the locals were stumped at times in trying to guide either force.</span><br />
<br />
<br />
<span style="font-size: large;">Sequence of play:</span><br />
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">Dawn Phase</span></div>
<div dir="auto">
<span style="font-size: large;">Army Leader Activation Die Roll</span></div>
<div dir="auto">
<span style="font-size: large;">Union Supply Train Relocation</span></div>
<div dir="auto">
<span style="font-size: large;">Daylight Phase</span></div>
<div dir="auto">
<span style="font-size: large;">Sunset Die Roll</span></div>
<div dir="auto">
<span style="font-size: large;">Night Phase</span></div>
<div dir="auto">
<span style="font-size: large;">End Phase</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">&nbsp;One
 of the rules that might take players by surprise is about 
entrenchments. We have all heard about how entrenching was normal in the
 last years of the war. Actually the troops learned very early to dig in
 whenever they had the chance.&nbsp;</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">&nbsp;There are several optional rules that she also included. Some of these are:</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">Lincoln Sends Help</span></div>
<div dir="auto">
<span style="font-size: large;">Union Siege Guns</span></div>
<div dir="auto">
<span style="font-size: large;">Jackson Sleeps</span><br />
<br />
<span style="font-size: large;">&nbsp;The game also comes with copious designer's notes. </span></div>
<div class="adL" dir="auto">
<br /></div>
</div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<table align="center" cellpadding="0" cellspacing="0" class="tr-caption-container" style="margin-left: auto; margin-right: auto; text-align: center;"><tbody>
<tr><td style="text-align: center;"><a href="https://2.bp.blogspot.com/-YTuDJsYys-I/W-8AeN3vnAI/AAAAAAAADeI/CtNKDfWzx3Eovr2IVO_CEId0wFCEuBUrACEwYBhgL/s1600/IMG_20181103_154820.jpg" imageanchor="1" style="margin-left: auto; margin-right: auto;"><img border="0" data-original-height="1600" data-original-width="1200" height="640" src="https://2.bp.blogspot.com/-YTuDJsYys-I/W-8AeN3vnAI/AAAAAAAADeI/CtNKDfWzx3Eovr2IVO_CEId0wFCEuBUrACEwYBhgL/s640/IMG_20181103_154820.jpg" width="480" /></a></td></tr>
<tr><td class="tr-caption" style="text-align: center;"><span style="font-size: large;">Union Counters Close-up </span></td></tr>
</tbody></table>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">&nbsp;The game is leadercentric as it should be for the Civil War. Very few and far between are the instances that initiative was taken during the War without checking with superiors. However, when it did happen something either very bad or very good was in the offing. So while playing the Union Little Mac can stymie your best thought out plans, playing as the Confederate, Lee is your ace in the hole. Most of the time he is active during game turns. Going back to the first point, the game does allow for limited activation of units without leaders being present with the troops. Naturally if your commander is active and you have good leaders (did anybody say Confederates), you will have a lot more choices to make. Playing as the Union you must first decide if you are just going to play defensively or actually try to capture Richmond. Unfortunately for you, Little Mac does not help you to be bold in the slightest. Playing as the Confederate you must attack, but when and where? Do you take enormous casualties, as happened historically, or do you try to pry the Union Army off your front porch more subtly? As the Confederate, a draw will do nothing for you. You must either destroy or hobble the Union Army.</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">&nbsp;So what is my take on the game? Well besides the areas instead of hexes (just kidding), it plays out pretty well historically. Which to me is the litmus test for wargames. Playing a game that the rules would allow any time period to be played on a map, is not my cup of tea. So, this game has passed the test with flying colors. The designer has to try and put the players in each commander's shoes, even if they don't fit or really want to walk or do anything. Little Mac's subconscious would have been a great piece of history to have on hand. His penchant for imagining victories and enemy hordes still escapes historians. Luckily, you as the Union player know that every Confederate soldier under arms is not on the other side of your picket line.</span></div>
<div dir="auto">
<span style="font-size: large;"><br /></span></div>
<div dir="auto">
<span style="font-size: large;">Robert</span></div>
<div style="text-align: left;">
<br /></div>
</div>
<div class='clear'></div>
<div class='post-footer'>
<div class='post_tag'>
Labels:
<a href='http://www.awargamersneedfulthings.co.uk/search/label/Against%20the%20Odds%20%2332' rel='tag'>
Against the Odds #32
</a>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/Civil%20War' rel='tag'>
Civil War
</a>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/Lee' rel='tag'>
Lee
</a>
<a href='http://www.awargamersneedfulthings.co.uk/search/label/Seven%20Days%20Battles' rel='tag'>
Seven Days Battles
</a>
</div>
<div class='post-share-buttons goog-inline-block'>
<a class='goog-inline-block share-button sb-email' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=email' target='_blank' title='Email This'>
<span class='share-button-link-text'>
Email This
</span>
</a>
<a class='goog-inline-block share-button sb-blog' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=blog' onclick='window.open(this.href, "_blank", "height=270,width=475"); return false;' target='_blank' title='BlogThis!'>
<span class='share-button-link-text'>
BlogThis!
</span>
</a>
<a class='goog-inline-block share-button sb-twitter' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=twitter' target='_blank' title='Share to Twitter'>
<span class='share-button-link-text'>
Share to Twitter
</span>
</a>
<a class='goog-inline-block share-button sb-facebook' href='https://www.blogger.com/share-post.g?blogID=4437416196467752074&postID=147141449652901101&target=facebook' onclick='window.open(this.href, "_blank", "height=430,width=640"); return false;' target='_blank' title='Share to Facebook'>
<span class='share-button-link-text'>
Share to Facebook
</span>
</a>
<div class='goog-inline-block dummy-container'>
<g:plusone source='blogger:blog:plusone' href='http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html' size='medium' width='300' annotation='inline'/>
</div>
</div>
<span class='post-icons'>
<span class='item-action'>
<a href='https://www.blogger.com/email-post.g?blogID=4437416196467752074&postID=147141449652901101' title='Email Post'>
<img alt='' class='icon-action' height='13' src='http://img1.blogblog.com/img/icon18_email.gif' width='18'/>
</a>
</span>
<span class='item-control blog-admin pid-1639856782'>
<a href='https://www.blogger.com/post-edit.g?blogID=4437416196467752074&postID=147141449652901101&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='http://img2.blogblog.com/img/icon18_edit_allbkg.gif' width='18'/>
</a>
</span>
</span>
<span class='post-location'>
</span>
</div>
</div>
<div class='post_author'>
<div class='author_wrapper'>
<h4>
                              Author: 
                              <a href='#'>
robert peterson
</a>
</h4>
</div>
<div class='clear'></div>
</div>
<div id='related-posts'>
<script type='text/javascript'>
                            //<![CDATA[
                            var ry='<h3 class="heading-border"><span>Related Posts</span></h3>';rn='<h3 class="heading-border"><span>No related post available</span></h3>';rcomment='comments';rdisable='disable comments';commentYN='yes';
                            var dw='';titles=new Array();titlesNum=0;urls=new Array();timeR=new Array();thumb=new Array();commentsNum=new Array();comments=new Array();function related_results_labels(c){for(var b=0;b<c.feed.entry.length;b++){var d=c.feed.entry[b];titles[titlesNum]=d.title.$t;for(var a=0;a<d.link.length;a++){if('thr$total' in d){commentsNum[titlesNum]=d.thr$total.$t+' '+rcomment}else{commentsNum[titlesNum]=rdisable};if(d.link[a].rel=="alternate"){urls[titlesNum]=d.link[a].href;timeR[titlesNum]=d.published.$t;if('media$thumbnail' in d){thumb[titlesNum]=d.media$thumbnail.url}else{thumb[titlesNum]='http://lh3.ggpht.com/--Z8SVBQZ4X8/TdDxPVMl_sI/AAAAAAAAAAA/jhAgjCpZtRQ/no-image.png'};titlesNum++;break}}}}function removeRelatedDuplicates(){var b=new Array(0);c=new Array(0);e=new Array(0);f=new Array(0);g=new Array(0);for(var a=0;a<urls.length;a++){if(!contains(b,urls[a])){b.length+=1;b[b.length-1]=urls[a];c.length+=1;c[c.length-1]=titles[a];e.length+=1;e[e.length-1]=timeR[a];f.length+=1;f[f.length-1]=thumb[a];g.length+=1;g[g.length-1]=commentsNum[a]}}urls=b;titles=c;timeR=e;thumb=f;commentsNum=g}function contains(b,d){for(var c=0;c<b.length;c++){if(b[c]==d){return true}}return false}function printRelatedLabels(a){var y=a.indexOf('?m=0');if(y!=-1){a=a.replace(/\?m=0/g,'')}for(var b=0;b<urls.length;b++){if(urls[b]==a){urls.splice(b,1);titles.splice(b,1);timeR.splice(b,1);thumb.splice(b,1);commentsNum.splice(b,1)}}var c=Math.floor((titles.length-1)*Math.random());var b=0;if(titles.length==0){dw+=rn}else{dw+=ry;dw+='<ul>';while(b<titles.length&&b<20&&b<maxresults){if(y!=-1){urls[c]=urls[c]+'?m=0'}if(commentYN=='yes'){comments[c]=' - '+commentsNum[c]}else{comments[c]=''};dw+='<li><div class="pthumb"><a href="'+urls[c]+'" rel="nofollow"><img alt="'+titles[c]+'" src="'+ thumb[c].replace("/s72-c/","/w129/")+'"/></a></div><a href="'+urls[c]+'" rel="nofollow">'+titles[c]+'</a></li></div>';if(c<titles.length-1){c++}else{c=0}b++}dw+='<div class="clear"></div></ul>'};urls.splice(0,urls.length);titles.splice(0,titles.length);document.getElementById('related-posts').innerHTML=dw};
                            //]]></script>
<script src='/feeds/posts/default/-/Against the Odds #32?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Civil War?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Lee?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script src='/feeds/posts/default/-/Seven Days Battles?alt=json-in-script&callback=related_results_labels' type='text/javascript'></script>
<script type='text/javascript'>
                            var maxresults=5;removeRelatedDuplicates();printRelatedLabels('http://www.awargamersneedfulthings.co.uk/2018/11/against-odds-32-birth-of-legend-lee-and.html');</script>
</div>
<div class='clear'></div>
</div>
<div class='comments' id='comments'>
<a name='comments'></a>
<h4>
0
comments
                            :
                          
</h4>
<div id='Blog1_comments-block-wrapper'>
<div class='avatar-comment-indent' id='comments-block'>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=4437416196467752074&postID=147141449652901101' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='210' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>
<!--Can't find substitution for tag [post.friendConnectJs]-->
<script src='https://www.blogger.com/static/v1/jsbin/2567313873-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
                        BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
                      </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<span id='blog-pager-newer-link'>
<a class='blog-pager-newer-link' href='http://www.awargamersneedfulthings.co.uk/2018/11/armored-brigade-by-matrixslitherine.html' id='Blog1_blog-pager-newer-link' title='Newer Post'>
Newer Post
</a>
</span>
<a class='home-link' href='http://www.awargamersneedfulthings.co.uk/'>
Home
</a>
<span id='blog-pager-older-link'>
<a class='blog-pager-older-link' href='http://www.awargamersneedfulthings.co.uk/2018/11/compass-games-expo-2018.html' id='Blog1_blog-pager-older-link' title='Older Post'>
Older Post
</a>
</span>
</div>
<div class='clear'></div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href='http://www.awargamersneedfulthings.co.uk/feeds/147141449652901101/comments/default' target='_blank' type='application/atom+xml'>
Post Comments
                          (
                          Atom
                          )
                        </a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en_GB'};</script>
</div></div>
</div>
</div>
<div id='sidebar-wrapper' itemscope='itemscope' itemtype='http://schema.org/WPSideBar'>
<div class='sidebar' id='social-widget-2'>
<div class='widget widget_socials'>
<h2>
                  Follow Us
                </h2>
<div class='social_wrapper'>
<!--<p>Were this world an endless plain, and by sailing eastward we could for ever reach new distances</p>-->
<div class='social_inner'>
<a class='facebook' href='https://www.facebook.com/Tacticalwargame/' target='_blank'></a>
<a class='twitter' href='https://twitter.com/_AWNT_' title='Twitter'></a>
<!-- <a class='youtube' href='https://www.youtube.com/channel/UCjdd1fFxcvh3-2yNYDibTcA' target='_blank'/> <a class='google_plus' href='https://plus.google.com/102670108702831454947' title='Google_plus'/> <a class='rss' href='#' title='RSS Feed'/> <a class='flickr' href='http://www.flickr.com/photos/#' title='Flickr'/> <a class='youtube' href='http://www.youtube.com/#' title='Youtube'/> <a class='vimeo' href='http://vimeo.com/#' title='Vimeo'/> <a class='linkedin' href='#' title='Linkedin'/> <a class='tumblr' href='#' title='Tumblr'/> <a class='dribbble tooltip' href='http://dribbble.com/#' title='Dribbble'/> <a class='google_plus' href='#' title='Google_plus'/> <a class='pinterest' href='http://pinterest.com/#' title='Pinterest'/> <a class='instagram' href='http://instagram.com/#' title='instagram'/> -->
<div class='clear'></div>
</div>
</div>
</div>
</div>
<div class='sidebar section' id='sidebar'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href='http://www.awargamersneedfulthings.co.uk/' style='display: block'>
<img alt='A Wargamers Needful Things' height='79px; ' id='Header1_headerimg' src='http://1.bp.blogspot.com/-AC7JYrr7sks/WLCziG8mZrI/AAAAAAAAA7k/9tCoA60b74YOVrOUJqsoQ7xF3vCK9W7_wCK4B/s1600/ger6.jpg' style='display: block' width='86px; '/>
</a>
<div class='descriptionwrapper'>
<p class='description'><span>A Wargamers Needful Things is a one stop blog for Wargamers, Military Minifig collectors, Toy Soldier collectors and military history obsessives. We will do our upmost to cover in depth as much as possible. We shall be reviewing books, miniatures\toy soldiers, MiniFigs and of course games, plus interviews, model making and AARs! 
Quote from a reader.. "Your site is a much needed breath of fresh air, I absolutely love the spectrum of things you cover/review. Keep up the great work. "</span></p>
</div>
</div>
</div><div class='widget ContactForm' data-version='1' id='ContactForm1'>
<h2 class='title'>Contact Us</h2>
<div class='contact-form-widget'>
<div class='form'>
<form name='contact-form'>
<p></p>
Name
<br/>
<input class='contact-form-name' id='ContactForm1_contact-form-name' name='name' size='30' type='text' value=''/>
<p></p>
Email
<span style='font-weight: bolder;'>*</span>
<br/>
<input class='contact-form-email' id='ContactForm1_contact-form-email' name='email' size='30' type='text' value=''/>
<p></p>
Message
<span style='font-weight: bolder;'>*</span>
<br/>
<textarea class='contact-form-email-message' cols='25' id='ContactForm1_contact-form-email-message' name='email-message' rows='5'></textarea>
<p></p>
<input class='contact-form-button contact-form-button-submit' id='ContactForm1_contact-form-submit' type='button' value='Send'/>
<p></p>
<div style='text-align: center; max-width: 222px; width: 100%'>
<p class='contact-form-error-message' id='ContactForm1_contact-form-error-message'></p>
<p class='contact-form-success-message' id='ContactForm1_contact-form-success-message'></p>
</div>
</form>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4437416196467752074&widgetType=ContactForm&widgetId=ContactForm1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("ContactForm1"));' target='configContactForm1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
<div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>Amazon Collectables</h2>
<div class='widget-content'>
<iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=awarneethi-21&o=2&p=14&l=st1&mode=toys-uk&search=dragon models usa WW2&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="160" height="600" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4437416196467752074&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML2'>
<h2 class='title'>Amazon Books</h2>
<div class='widget-content'>
<iframe src="http://rcm-eu.amazon-adsystem.com/e/cm?t=awarneethi-21&o=2&p=12&l=st1&mode=books-uk&search=War, Military, WWI, WWII, Great War&fc1=000000&lt1=_blank&lc1=3366FF&bg1=FFFFFF&f=ifr" marginwidth="0" marginheight="0" width="300" height="250" border="0" frameborder="0" style="border:none;" scrolling="no"></iframe>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4437416196467752074&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget LinkList' data-version='1' id='LinkList20'>
<h2>
Websites of Interest
</h2>
<div class='widget-content'>
<ul>
<li>
<a href='http://www.treefrogtreasures.com/forum/forum.php'>
TreeFrogTreasures
</a>
</li>
<li>
<a href='http://www.brickmania.com/'>
Brickmania
</a>
</li>
<li>
<a href='http://traditionoflondonshop.com/index.php'>
Tradition of London
</a>
</li>
<li>
<a href='https://brtrain.wordpress.com/'>
brtrain blog
</a>
</li>
<li>
<a href='https://www.united-bricks.com/'>
United Bricks
</a>
</li>
<li>
<a href='https://www.little-legends.com/'>
Little Legends
</a>
</li>
<li>
<a href='http://www.treasurebunker.co.uk/PBSCCatalog.asp?PBMInit=1/'>
Treasure Bunker
</a>
</li>
<li>
<a href='http://www.pen-and-sword.co.uk/'>
Pen and Sword publishing
</a>
</li>
<li>
<a href='http://brickarms.com/index.php'>
Brick Arms
</a>
</li>
<li>
<a href='http://www.victorypointgames.com/'>
Victory Point Games
</a>
</li>
<li>
<a href='http://www.multimanpublishing.com/'>
MMP publishing
</a>
</li>
<li>
<a href='http://www.tacticalartofcombat.com/'>
Tactical Art of Combat
</a>
</li>
<li>
<a href='http://tanks.gf9games.com/'>
Galeforce 9 games
</a>
</li>
<li>
<a href='http://www.aresgames.eu/'>
Ares Games
</a>
</li>
<li>
<a href='http://www.tomgunn.co.uk/'>
Thomas Gunn
</a>
</li>
<li>
<a href='http://www.wargamevault.com/'>
Wargame Vault
</a>
</li>
<li>
<a href='http://tasmancave.blogspot.com'>
The man cave
</a>
</li>
<li>
<a href='https://theboardgameshow.com/'>
The board game show
</a>
</li>
<li>
<a href='http://thesharpendgaming.blogspot.com'>
The Sharp End
</a>
</li>
<li>
<a href='http://www,bigboardgaming.com/'>
The Big Board
</a>
</li>
<li>
<a href='http://www.slitherine.com'>
Slitherine
</a>
</li>
<li>
<a href='http://www.shutupandsitdown.com/'>
Shut up Sit down
</a>
</li>
<li>
<a href='http://www.secondchancegames.com/'>
SecondChanceGames
</a>
</li>
<li>
<a href='http://kriegsimulation.blogspot.com'>
Real And Simulated Wars
</a>
</li>
<li>
<a href='http://rangerx3x.blogspot.com'>
RangerX3X
</a>
</li>
<li>
<a href='https://www.facebook.com/Tacticalwargame/'>
Our facebook
</a>
</li>
<li>
<a href='http://minifigsrus.com/collections/all'>
Minifigs'R Us
</a>
</li>
<li>
<a href='http://forums.lnlpublishing.com/articles/'>
Lockn'Load
</a>
</li>
<li>
<a href='http://hexsides.blogspot.com'>
Hexsides and Hand Grenades
</a>
</li>
<li>
<a href='http://www.dvg.com/'>
DVG Games
</a>
</li>
<li>
<a href='http://www.gmtgames.com/'>
GMT Games
</a>
</li>
<li>
<a href='http://www.consimworld.com/'>
Consimworld News
</a>
</li>
<li>
<a href=' http://www.boardgamegeek.com/'>
Board Game Geek
</a>
</li>
<li>
<a href='http://www.battlefront.com/'>
BattleFront Games
</a>
</li>
<li>
<a href='http://awargamingodyssey.blogspot.com'>
A Wargaming Odyssey
</a>
</li>
</ul>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=4437416196467752074&widgetType=LinkList&widgetId=LinkList20&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("LinkList20"));' target='configLinkList20' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18'/>
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div></div>
</div>
<div class='clear'></div>
</div>
</div>
</div>
<style>
      nav#social i {
        padding: 15px 14px 25px;
        font-size: 20px;
      }
      .rightf {
        padding-top: 10px;
      }
    </style>
<div id='footer' itemscope='itemscope' itemtype='http://schema.org/WPFooter'>
<div class='container'>
<div class='row'>
<div class='twelve columns wrapper'>
<nav id='social'>
<a class='facebook' href='https://www.facebook.com/Tacticalwargame/' target='_blank'>
<i class='fa fa-facebook'></i>
</a>
<!-- <a class='twitter' href='#' target='_blank'><i class='fa fa-twitter'/></a> <a class='instagram' href='#' target='_blank'><i class='fa fa-instagram'/></a> <a class='google-plus' href='3' target='_blank'><i class='fa fa-google-plus'/></a> -->
</nav>
            Created By 
            <a href='http://www.soratemplates.com/' id='mycontent' title='Blogger Templates'>
              Sora Templates
            </a>
<div class='rightf'></div>
</div>
</div>
</div>
</div>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
      $('.popular-posts img').attr('src', function(e, t) {
        return t.replace('/s72-c/', '/s350-c/')
        });
      $('.popular-posts ul li .item-snippet').each(function(){
        var txt=$(this).text().substr(0,60);
      var j=txt.lastIndexOf(' ');
                            if(j>10)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,'...'));
                                           });
                   $('.popular-posts ul li .item-content a').each(function(){
                   var txt=$(this).text().substr(0,60);
      var j=txt.lastIndexOf(' ');
                            if(j>=6)
      $(this).text(txt.substr(0,j).replace(/[?,!\.-:;]*$/,'...'));
                                           });
    </script>
<!--It is your responsibility to notify your visitors about cookies used and data collected on your blog. Blogger makes a standard notification available for you to use on your blog, and you can customize it or replace with your own notice. See http://www.blogger.com/go/cookiechoices for more details.-->
<script defer='' src='/js/cookienotice.js'></script>
<script>
    document.addEventListener('DOMContentLoaded', function(event) {
      window.cookieChoices && cookieChoices.showCookieConsentBar && cookieChoices.showCookieConsentBar(
          (window.cookieOptions && cookieOptions.msg) || 'This site uses cookies from Google to deliver its services and to analyze traffic. Your IP address and user-agent are shared with Google along with performance and security metrics to ensure quality of service, generate usage statistics, and to detect and address abuse.',
          (window.cookieOptions && cookieOptions.close) || 'Ok',
          (window.cookieOptions && cookieOptions.learn) || 'Learn More',
          (window.cookieOptions && cookieOptions.link) || 'https://www.blogger.com/go/blogspot-cookies');
    });
  </script>

<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2230271354-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>